<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.trentoblog.it/xmlrpc.php" />
<title>A Trento la presentazione del volume “Contrasti: la Grande Guerra nel racconto fotografico di Piero Calamandrei” - Trento Blog</title>
<meta property="og:title" content="A Trento la presentazione del volume “Contrasti: la Grande Guerra nel racconto fotografico di Piero Calamandrei” - Trento Blog"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Sabato 3 novembre alle 17.00 la Sala Falconetto di Palazzo Geremia a Trento, ospiterà la presentazio"/>
<meta property="og:url" content="http://www.trentoblog.it/a-trento-la-presentazione-del-volume-contrasti-la-grande-guerra-nel-racconto-fotografico-di-piero-calamandrei/"/>
<meta property="og:site_name" content="Trento Blog"/>
<meta property="og:image" content="http://www.trentoblog.it/wp-content/uploads/Copertina-Contrasti_imagefullwide-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sabato 3 novembre alle 17.00 la Sala Falconetto di Palazzo Geremia a Trento, ospiterà la presentazione del volume di Silvia Bertolotti “Contrasti: la Grande Guerra nel racconto fotografico di Piero Calamandrei”, pubblicato dalla Fondazione Museo storico del Trentino nel 2017 e recentemente ristampato."/>
<link rel="canonical" href="http://www.trentoblog.it/a-trento-la-presentazione-del-volume-contrasti-la-grande-guerra-nel-racconto-fotografico-di-piero-calamandrei/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Trento la presentazione del volume “Contrasti: la Grande Guerra nel racconto fotografico di Piero Calamandrei” - Trento Blog" />
<meta property="og:description" content="Sabato 3 novembre alle 17.00 la Sala Falconetto di Palazzo Geremia a Trento, ospiterà la presentazione del volume di Silvia Bertolotti “Contrasti: la Grande Guerra nel racconto fotografico di Piero Calamandrei”, pubblicato dalla Fondazione Museo storico del Trentino nel 2017 e recentemente ristampato." />
<meta property="og:url" content="http://www.trentoblog.it/a-trento-la-presentazione-del-volume-contrasti-la-grande-guerra-nel-racconto-fotografico-di-piero-calamandrei/" />
<meta property="og:site_name" content="Trento Blog" />
<meta property="article:tag" content="Fondazione Museo storico del Trentino" />
<meta property="article:tag" content="Giuseppe Ferrandi" />
<meta property="article:tag" content="Silvia Bertolotti" />
<meta property="article:section" content="libri" />
<meta property="article:published_time" content="2018-11-01T15:15:25+01:00" />
<meta property="article:modified_time" content="2018-11-01T11:13:24+01:00" />
<meta property="og:updated_time" content="2018-11-01T11:13:24+01:00" />
<meta property="og:image" content="http://www.trentoblog.it/wp-content/uploads/Copertina-Contrasti_imagefullwide.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="935" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Trento Blog &raquo; Feed" href="http://www.trentoblog.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trento Blog &raquo; Feed dei commenti" href="http://www.trentoblog.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trento Blog &raquo; A Trento la presentazione del volume “Contrasti: la Grande Guerra nel racconto fotografico di Piero Calamandrei” Feed dei commenti" href="http://www.trentoblog.it/a-trento-la-presentazione-del-volume-contrasti-la-grande-guerra-nel-racconto-fotografico-di-piero-calamandrei/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.trentoblog.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.trentoblog.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.trentoblog.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.trentoblog.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.trentoblog.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.trentoblog.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.trentoblog.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.trentoblog.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.trentoblog.it/?p=117954' />
<link rel="alternate" type="application/json+oembed" href="http://www.trentoblog.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trentoblog.it%2Fa-trento-la-presentazione-del-volume-contrasti-la-grande-guerra-nel-racconto-fotografico-di-piero-calamandrei%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.trentoblog.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.trentoblog.it%2Fa-trento-la-presentazione-del-volume-contrasti-la-grande-guerra-nel-racconto-fotografico-di-piero-calamandrei%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.trentoblog.it/wp-content/uploads/8Risorsa-9.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.trentoblog.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.trentoblog.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.trentoblog.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.trentoblog.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.trentoblog.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0&appId=1623970847916728&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style type="text/css" media="screen">

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #4896db;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#4896db;
}

::-webkit-scrollbar-thumb{
	background-color:#4896db !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #4896db;
}

.search-block:after {
	border-right-color:#4896db;
}

body.rtl .search-block:after {
	border-left-color:#4896db;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #4896db;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #4896db;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #4896db;
	border-color: #4896db;
}

#order_review,
#order_review_heading {
	border-color: #4896db;
}


body.single .post .entry a, body.page .post .entry a {
	text-decoration: underline;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #4696db;
}
		
</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati <\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.trentoblog.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.trentoblog.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.trentoblog.it/wp-content/uploads/8Risorsa-9.png" sizes="32x32" />
<link rel="icon" href="http://www.trentoblog.it/wp-content/uploads/8Risorsa-9.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.trentoblog.it/wp-content/uploads/8Risorsa-9.png" />
<meta name="msapplication-TileImage" content="http://www.trentoblog.it/wp-content/uploads/8Risorsa-9.png" />
</head>
<body id="top" class="post-template-default single single-post postid-117954 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.trentoblog.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.trentoblog.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+trentoblog?hl=it" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/TrentoBlog/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/TrentoBlog" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/TrentoBlogTv" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">giovedì ,  1  novembre 2018</span>
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.trentoblog.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.trentoblog.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+trentoblog?hl=it" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/TrentoBlog/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/TrentoBlog" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/TrentoBlogTv" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Trento Blog" href="http://www.trentoblog.it/">
					<img src="http://www.trentoblog.it/wp-content/uploads/trentoblog-1.png" alt="Trento Blog" width="190" height="44" /><strong>Trento Blog gli eventi del Trentino e la tua opinione</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'http://www.trentoblog.it/wp-content/uploads/trentoblog@2x-1.png');
       	jQuery('#theme-header .logo img').attr('width',		'190');
       	jQuery('#theme-header .logo img').attr('height',	'44');
	}
});
</script>
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Trento Blog" href="http://www.trentoblog.it/">
						<img src="http://www.trentoblog.it/wp-content/uploads/tb.png" width="195" height="54" alt="Trento Blog">
					</a>
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-116950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116950"><a href="http://trentoblog.it"><i class="fa fa-home"></i>Home</a></li>
<li id="menu-item-116941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116941"><a href="http://www.trentoblog.it/category/eventi/"><i class="fa fa-calendar"></i>Eventi</a></li>
<li id="menu-item-116942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116942"><a href="http://www.trentoblog.it/category/arte-cultura/"><i class="fa fa-paint-brush"></i>Arte &#038; cultura</a></li>
<li id="menu-item-116943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116943"><a href="http://www.trentoblog.it/category/cinema/"><i class="fa fa-video-camera"></i>Cinema</a></li>
<li id="menu-item-116944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116944"><a href="http://www.trentoblog.it/category/libri/"><i class="fa fa-book"></i>Libri</a></li>
<li id="menu-item-116945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116945"><a href="http://www.trentoblog.it/category/musica/"><i class="fa fa-music"></i>Musica</a></li>
<li id="menu-item-116946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116946"><a href="http://www.trentoblog.it/category/teatro/"><i class="fa fa-ticket"></i>Teatro &#038; danza</a></li>
<li id="menu-item-116947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116947"><a href="http://www.trentoblog.it/category/economia-e-societa/"><i class="fa fa-gavel"></i>Economia e società</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.trentoblog.it">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.trentoblog.it/category/economia-e-societa/">economia e societÃ </a></span> <span class="delimiter">/</span> <span class="current">A Trento la presentazione del volume “Contrasti: la Grande Guerra nel racconto fotografico di Piero Calamandrei”</span></div>
		

		
		<article class="post-listing post-117954 post type-post status-publish format-standard has-post-thumbnail  category-economia-e-societa category-evidenza category-libri category-weekend tag-fondazione-museo-storico-del-trentino tag-giuseppe-ferrandi tag-silvia-bertolotti" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">A Trento la presentazione del volume “Contrasti: la Grande Guerra nel racconto fotografico di Piero Calamandrei”</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.trentoblog.it/author/massimo/" title="">Massimo Dorigoni </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>1 novembre 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.trentoblog.it/category/economia-e-societa/" rel="category tag">economia e societÃ </a>, <a href="http://www.trentoblog.it/category/evidenza/" rel="category tag">evidenza</a>, <a href="http://www.trentoblog.it/category/libri/" rel="category tag">libri</a>, <a href="http://www.trentoblog.it/category/weekend/" rel="category tag">Weekend</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<h4>Sabato 3 novembre alle 17.00 la Sala Falconetto di Palazzo Geremia a Trento, ospiterà la presentazione del volume di Silvia Bertolotti “Contrasti: la Grande Guerra nel racconto fotografico di Piero Calamandrei”, pubblicato dalla Fondazione Museo storico del Trentino nel 2017 e recentemente ristampato.</h4>
<p><img class="alignnone size-medium wp-image-117955" src="http://www.trentoblog.it/wp-content/uploads/Copertina-Contrasti_imagefullwide-575x460.jpg" alt="" width="575" height="460" srcset="http://www.trentoblog.it/wp-content/uploads/Copertina-Contrasti_imagefullwide-575x460.jpg 575w, http://www.trentoblog.it/wp-content/uploads/Copertina-Contrasti_imagefullwide-768x614.jpg 768w, http://www.trentoblog.it/wp-content/uploads/Copertina-Contrasti_imagefullwide-1024x818.jpg 1024w, http://www.trentoblog.it/wp-content/uploads/Copertina-Contrasti_imagefullwide.jpg 1170w" sizes="(max-width: 575px) 100vw, 575px" /></p>
<p>A cento anni dalla firma dell&#8217;armistizio <strong>Piero Calamandrei</strong>: raccolte in un volume le foto scattate durante la Grande Guerra. Tra i presenti all&#8217;incontro anche il sindaco di Trento <strong>Alessandro Andreatta.</strong></p>
<p>Tra il 1916 e il 1918 il giovane ufficiale Piero Calamandrei – futuro padre della Costituzione repubblicana – partecipò alla prima guerra mondiale e raccontò questa esperienza attraverso un duplice codice narrativo: le lettere inviate dal fronte alla futura moglie Ada e le numerosissime foto scattate con la sua fedele Kodak che ritraggono i luoghi tra Veneto e Trentino segnati profondamente dal conflitto (Monte Pasubio, Pian delle Fugazze, Monte Novegno, Arsiero, Val di Posina, Passo Buole, Monte Altissimo…).</p>
<p>La ricercatrice vicentina Silvia Bertolotti è riuscita a ricomporre questo immenso racconto fotografico &#8211; disseminato negli archivi della <strong>Fondazione Museo storico del Trentino</strong>, presso l&#8217;Archivio “Piero Calamandrei” di Montepulciano e presso l&#8217;Istituto storico toscano della Resistenza – e, inserendolo in un lavoro di più ampio respiro, ha realizzato un volume di oltre trecento pagine.</p>
<p>Come scrive il direttore della Fondazione Museo storico del Trentino <strong>Giuseppe Ferrandi</strong> nelle pagine introduttive di “Contrasti”, il lettore «trarrà diversi spunti interessanti dalla ricerca o dalla semplice visione degli scatti. Tra questi, l&#8217;attenzione ai luoghi e al territorio che il giovane ufficiale Calamandrei ha descritto e fotografato nel momento in cui lo attraversava. [&#8230;] Questo viaggio ci porterà anche nella Trento del 3 novembre 1918, arricchendo le nostre conoscenze e forse mutando il nostro immaginario. Sicuramente avvicinandoci a quello che pensavano e che hanno vissuto i protagonisti di questa storia».</p>
<p>A parlare di questo importante “diario visivo” della Grande Guerra, sabato 3 novembre a Trento a Palazzo Geremia si ritroveranno, assieme all&#8217;autrice Silvia Bertolotti, Giorgio Postal, presidente della Fondazione Museo storico del Trentino, Silvia Calamandrei, presidente della Biblioteca Archivio “Piero Calamandrei” di Montepulciano, Adolfo Mignemi, storico, docente all&#8217;Università degli studi di Modena e Reggio Emilia. Saranno presenti anche Pasquale Antonio Gioffrè, commissario del Governo per la provincia di Trento e Alessandro Andreatta, sindaco del Comune di Trento.</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.trentoblog.it/?p=117954" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=A+Trento+la+presentazione+del+volume+%E2%80%9CContrasti%3A+la+Grande+Guerra+nel+racconto+fotografico+di+Piero+Calamandrei%E2%80%9D&url=http://www.trentoblog.it/?p=117954" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.trentoblog.it/?p=117954&amp;name=A+Trento+la+presentazione+del+volume+%E2%80%9CContrasti%3A+la+Grande+Guerra+nel+racconto+fotografico+di+Piero+Calamandrei%E2%80%9D" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
						<li><a href="http://pinterest.com/pin/create/button/?url=http://www.trentoblog.it/?p=117954&amp;description=A+Trento+la+presentazione+del+volume+%E2%80%9CContrasti%3A+la+Grande+Guerra+nel+racconto+fotografico+di+Piero+Calamandrei%E2%80%9D&amp;media=http://www.trentoblog.it/wp-content/uploads/Copertina-Contrasti_imagefullwide-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-11-01T15:15:25+00:00","datePublished":"2018-11-01T15:15:25+00:00","dateModified":"2018-11-01T11:13:24+00:00","headline":"A Trento la presentazione del volume \u201cContrasti: la Grande Guerra nel racconto fotografico di Piero Calamandrei\u201d","name":"A Trento la presentazione del volume \u201cContrasti: la Grande Guerra nel racconto fotografico di Piero Calamandrei\u201d","keywords":"Fondazione Museo storico del Trentino,Giuseppe Ferrandi,Silvia Bertolotti","url":"http:\/\/www.trentoblog.it\/a-trento-la-presentazione-del-volume-contrasti-la-grande-guerra-nel-racconto-fotografico-di-piero-calamandrei\/","description":"Sabato 3 novembre alle 17.00 la Sala Falconetto di Palazzo Geremia a Trento, ospiter\u00e0 la presentazione del volume di Silvia Bertolotti \u201cContrasti: la Grande Guerra nel racconto fotografico di Piero Ca","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Trento Blog","logo":{"@type":"ImageObject","url":"http:\/\/www.trentoblog.it\/wp-content\/uploads\/trentoblog@2x-1.png"},"sameAs":["https:\/\/www.facebook.com\/TrentoBlog\/","https:\/\/twitter.com\/TrentoBlog","https:\/\/plus.google.com\/+trentoblog?hl=it","https:\/\/www.youtube.com\/user\/TrentoBlogTv"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.trentoblog.it\/a-trento-la-presentazione-del-volume-contrasti-la-grande-guerra-nel-racconto-fotografico-di-piero-calamandrei\/"},"author":{"@type":"Person","name":"Massimo Dorigoni","url":"http:\/\/www.trentoblog.it\/author\/massimo\/"},"articleSection":"economia e societ\u00c3\u00a0,evidenza,libri,Weekend","articleBody":"Sabato 3 novembre alle 17.00 la Sala Falconetto di Palazzo Geremia a Trento, ospiter\u00e0 la presentazione del volume di Silvia Bertolotti \u201cContrasti: la Grande Guerra nel racconto fotografico di Piero Calamandrei\u201d, pubblicato dalla Fondazione Museo storico del Trentino nel 2017 e recentemente ristampato.\r\n\r\n\r\nA cento anni dalla firma dell'armistizio Piero Calamandrei: raccolte in un volume le foto scattate durante la Grande Guerra. Tra i presenti all'incontro anche il sindaco di Trento Alessandro Andreatta.\r\n\r\nTra il 1916 e il 1918 il giovane ufficiale Piero Calamandrei \u2013 futuro padre della Costituzione repubblicana \u2013 partecip\u00f2 alla prima guerra mondiale e raccont\u00f2 questa esperienza attraverso un duplice codice narrativo: le lettere inviate dal fronte alla futura moglie Ada e le numerosissime foto scattate con la sua fedele Kodak che ritraggono i luoghi tra Veneto e Trentino segnati profondamente dal conflitto (Monte Pasubio, Pian delle Fugazze, Monte Novegno, Arsiero, Val di Posina, Passo Buole, Monte Altissimo\u2026).\r\n\r\nLa ricercatrice vicentina Silvia Bertolotti \u00e8 riuscita a ricomporre questo immenso racconto fotografico - disseminato negli archivi della Fondazione Museo storico del Trentino, presso l'Archivio \u201cPiero Calamandrei\u201d di Montepulciano e presso l'Istituto storico toscano della Resistenza \u2013 e, inserendolo in un lavoro di pi\u00f9 ampio respiro, ha realizzato un volume di oltre trecento pagine.\r\n\r\nCome scrive il direttore della Fondazione Museo storico del Trentino Giuseppe Ferrandi nelle pagine introduttive di \u201cContrasti\u201d, il lettore \u00abtrarr\u00e0 diversi spunti interessanti dalla ricerca o dalla semplice visione degli scatti. Tra questi, l'attenzione ai luoghi e al territorio che il giovane ufficiale Calamandrei ha descritto e fotografato nel momento in cui lo attraversava. [...] Questo viaggio ci porter\u00e0 anche nella Trento del 3 novembre 1918, arricchendo le nostre conoscenze e forse mutando il nostro immaginario. Sicuramente avvicinandoci a quello che pensavano e che hanno vissuto i protagonisti di questa storia\u00bb.\r\n\r\nA parlare di questo importante \u201cdiario visivo\u201d della Grande Guerra, sabato 3 novembre a Trento a Palazzo Geremia si ritroveranno, assieme all'autrice Silvia Bertolotti, Giorgio Postal, presidente della Fondazione Museo storico del Trentino, Silvia Calamandrei, presidente della Biblioteca Archivio \u201cPiero Calamandrei\u201d di Montepulciano, Adolfo Mignemi, storico, docente all'Universit\u00e0 degli studi di Modena e Reggio Emilia. Saranno presenti anche Pasquale Antonio Gioffr\u00e8, commissario del Governo per la provincia di Trento e Alessandro Andreatta, sindaco del Comune di Trento.","image":{"@type":"ImageObject","url":"http:\/\/www.trentoblog.it\/wp-content\/uploads\/Copertina-Contrasti_imagefullwide.jpg","width":1170,"height":935}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tag<a href="http://www.trentoblog.it/tag/fondazione-museo-storico-del-trentino/" rel="tag">Fondazione Museo storico del Trentino</a> <a href="http://www.trentoblog.it/tag/giuseppe-ferrandi/" rel="tag">Giuseppe Ferrandi</a> <a href="http://www.trentoblog.it/tag/silvia-bertolotti/" rel="tag">Silvia Bertolotti</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://www.trentoblog.it/alla-bookique-gli-electric-circus-presentano-il-nuovo-album-musicale-canicola/" rel="prev"><span>Precedente</span> Alla Bookique gli Electric Circus presentano il nuovo album musicale &#8220;Canicola&#8221;</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.trentoblog.it/adulti-digitali-dal-5-novembre-al-muse-il-corso-fablab/">
						<img width="310" height="165" src="http://www.trentoblog.it/wp-content/uploads/adulti-digitali-2018-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.trentoblog.it/adulti-digitali-dal-5-novembre-al-muse-il-corso-fablab/" rel="bookmark">Adulti Digitali: dal 5 novembre al Muse il corso FABLAB</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>31 ottobre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.trentoblog.it/al-muse-appuntamenti-per-i-piu-piccoli-tra-pipistrelli-e-mammiferi/">
						<img width="310" height="165" src="http://www.trentoblog.it/wp-content/uploads/mammalia2.0-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.trentoblog.it/al-muse-appuntamenti-per-i-piu-piccoli-tra-pipistrelli-e-mammiferi/" rel="bookmark">Al Muse appuntamenti per i più piccoli tra pipistrelli e mammiferi</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30 ottobre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.trentoblog.it/presentata-la-13a-edizione-di-mese-montagna-molti-i-big-dellalpinismo/">
						<img width="310" height="165" src="http://www.trentoblog.it/wp-content/uploads/15929-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.trentoblog.it/presentata-la-13a-edizione-di-mese-montagna-molti-i-big-dellalpinismo/" rel="bookmark">Presentata la 13ª edizione di &#8220;Mese Montagna&#8221;, molti i big dell&#8217;alpinismo</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27 ottobre 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Vedi anche</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.trentoblog.it/al-castello-di-avio-una-visita-da-brivido-per-festeggiare-halloween/">
					<img width="310" height="165" src="http://www.trentoblog.it/wp-content/uploads/Castello-di-Avio-©Silvia-Papesso-Archivio-FAI-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.trentoblog.it/al-castello-di-avio-una-visita-da-brivido-per-festeggiare-halloween/" rel="bookmark">Al Castello di Avio &#8220;una visita da brivido&#8221; per festeggiare Halloween</a></h2>
			<p>domenica 28 ottobre 2018 dalle 10.00 alle 17.00 al Castello di Avio, Sabbionara di Avio, &hellip;</p>
		</div>
			</section>
			
			
	
		
		
<div id="disqus_thread"></div>

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Seguici anche su Facebook 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=http://facebook.com/trentoblog&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<b>Trento Blog</b> è un supplemento alla testata Blogosphera, registrata presso il tribunale di Trento (n. 1369/08)
<strong>Blogosphera</strong>: Direttore responsabile: Andrea Bianchi - Editore: Etymo srl
Redazione: c/o Etymo srl - Via Brescia, 37 - 38122 Trento (TN) - tel. 0461.236456 - redazione@etymo.com
<a rel="cookie-policy" href="http://www.trentoblog.it/uso-dei-cookie/" target="_blank">Policy di utilizzo dei cookies</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.trentoblog.it/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/+trentoblog?hl=it" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/TrentoBlog/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/TrentoBlog" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/TrentoBlogTv" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2018, Etymo s.r.l. P.IVA 02242430219		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vai in cima"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"trentoblogit"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trentoblog.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"117954 http:\/\/www.trentoblog.it\/?p=117954","disqusShortname":"trentoblogit","disqusTitle":"A Trento la presentazione del volume \u201cContrasti: la Grande Guerra nel racconto fotografico di Piero Calamandrei\u201d","disqusUrl":"http:\/\/www.trentoblog.it\/a-trento-la-presentazione-del-volume-contrasti-la-grande-guerra-nel-racconto-fotografico-di-piero-calamandrei\/","postId":"117954"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trentoblog.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato ","lang_results_found":"Risultati trovati"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.trentoblog.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.trentoblog.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.trentoblog.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.trentoblog.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.trentoblog.it/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>